WordPress Plugin: scripted-api

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.