WordPress Plugin: scroll-top-and-bottom

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.