WordPress Plugin: scroll2top

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.