WordPress Plugin: search-and-replace

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.