WordPress Plugin: search-everything

Vulnerabilities