WordPress Plugin: search-exclude-html-tags

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.