WordPress Plugin: set-html-lang-attribute-per-post

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.