WordPress Plugin: shibboleth

Vulnerabilities

2017-09-12 Shibboleth <= 1.7 - Cross-Site Scripting (XSS) fixed in version 1.8