WordPress Plugin: shortcode-query-posts-by-selected-category

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.