WordPress Plugin: shortcuts-for-front-page-and-posts-page

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.