WordPress Plugin: show-svn-revision

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.