WordPress Plugin: simple-alternate-language-for-multisite-wp

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.