WordPress Plugin: simple-autocomplete-search

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.