WordPress Plugin: simple-changed-files

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.