WordPress Plugin: simple-exclude

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.