WordPress Plugin: simple-facebook-instant-articles

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.