WordPress Plugin: simple-facebook-like

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.