WordPress Plugin: simple-fast-highlighter

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.