WordPress Plugin: simple-login-shortcodes

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.