WordPress Plugin: simple-multisite-login-log

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.