WordPress Plugin: simple-multisite-sitemaps

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.