WordPress Plugin: simple-ogp

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.