WordPress Plugin: simple-photoswipe

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.