WordPress Plugin: simple-slider

Vulnerabilities

2014-08-01 Simple Slider 1.0 - New Image URL Field XSS fixed in version 1.1