WordPress Plugin: sirv

Vulnerabilities

2016-11-21 Sirv <= 1.3.1 - Authenticated SQL Injection fixed in version 1.3.2