WordPress Plugin: slow-query-logger

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.