WordPress Plugin: smart-forms

Vulnerabilities

2014-11-24 Smart Forms 2.1.0 Cross-Site Scripting (XSS) fixed in version 2.1.1