WordPress Plugin: span-file-and-vars

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.