WordPress Plugin: specific-cssjs-for-posts-and-pages

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.