WordPress Plugin: speech-to-text

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.