WordPress Plugin: ssquiz

Vulnerabilities

2014-08-01 SS Quiz - Multiple Unspecified Vulnerabilities fixed in version 2.0