WordPress Plugin: super-floating-social-buttons

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.