WordPress Plugin: swift-mailer

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.