WordPress Plugin: syntax-highlighter-with-add-button-in-editor

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.