WordPress Plugin: system-edit-restriction

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.