WordPress Plugin: table2excel

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.