WordPress Plugin: tb-search-in-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.