WordPress Plugin: teamspeak-3-widget-multi

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.