WordPress Plugin: terms-dictionary

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.