WordPress Plugin: text-widget-with-class

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.