WordPress Plugin: the-events-calendar

Vulnerabilities

2016-04-26 The Events Calendar <= 4.1.1 - Open Redirect fixed in version 4.1.1.1
2014-08-01 The Events Calendar <= 3.0 - Reflected Cross-Site Scripting (XSS) fixed in version 3.0.1