WordPress Plugin: top-first-commentors

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.