WordPress Plugin: tune-library

Vulnerabilities

2015-04-14 Tune Library <= 1.5.4 - SQL Injection fixed in version 1.5.5