WordPress Plugin: tw-disable-revisions

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.