WordPress Plugin: two-column-admin

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.