WordPress Plugin: types

Vulnerabilities

2015-11-12 Types <= 1.8.7.2 - Cross-Site Scripting (XSS) fixed in version 1.8.8