WordPress Plugin: uji-countdown

Vulnerabilities

2016-08-03 Uji Countdown <= 2.0.6 - Cross-Site Scripting (XSS) fixed in version 2.0.7