WordPress Plugin: ultimate-tinymce

Vulnerabilities

2014-08-01 TinyMCE 3.5 - swfupload Cross-Site Scripting fixed in version 3.6