WordPress Plugin: update-active-plugins-only

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.