WordPress Plugin: update-shaming

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.